Terraform Enterprise Fails to start after upgrade with a "Operator API version minimum requirement" error

Follow